Accordions plugin is conflicting with Toolset Types Post Form Cred

Paul Farringon
Feb 08, 2019 10:11 PM 1 Answers
Member Since Feb 2019
Subscribed Subscribe Not subscribe
Flag(0)
Hi I updated your Accordions plugin is conflicting with Toolset Types Post Form Cred a few days ago and noticed it's conflicting with toolset types you can't see the post form code when in the admin area. The error was found in the code inspector and also once deactived makes the Toolsets Post form work again. Will this problem be fixed soon?
    2 Subscribers
    Submit Answer
    Please login to submit answer.

    1 Answers
    Sort By:
    Best Answer
    0
    PickPlugins
    Feb 08, 2019
    Flag(0)

    Welcome to our forum.

    Please note we haven’t tested with “Toolset Types Post Form Cred” plugin.

    If you please send some screenshot or plugin download url then i could test the issue.

    Regards

     

    Sign in to Reply
    Replying as Submit