Nested Child Accordion – not showing, perpetually loading animation

Nested Child Accordion - not showing, perpetually loading animation 1
mwest
Jan 07, 2018 12:56 PM 1 Answers General
Member Since Jan 2018
Subscribed Subscribe Not subscribe
Flag(0)
I have followed the documentation and the video tutorial to create a nested, child accordion within another accordion but all that ends up showing is the default "demo" text. None of my edited content that I can write and see on the back end is showing. Below is a link to the test page where the problem shows. Why isn't my content showing? Why is it only showing the demo default text?http://www.palni.org/new-sp-test-page/
    2 Subscribers
    Nested Child Accordion - not showing, perpetually loading animation 1
    Nested Child Accordion - not showing, perpetually loading animation 5
    Submit Answer
    Please login to submit answer.

    1 Answers
    Sort By:
    Best Answer
    0
    Nested Child Accordion - not showing, perpetually loading animation 7
    PickPlugins
    Jan 07, 2018
    Flag(0)

    Welcome to our forum.

    Sorry for late reply, i have checked your page, i can see unexpected encoding of character on script and css style, probably use any filter hook from 3rd party plugin causes the issue.

    View post on imgur.com

    View post on imgur.com

    Can you please deactivate others plugin one by one to check the issue. or try another theme.

    Let me know the update.

    Regards

    Sign in to Reply
    Replying as Submit